<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
  <!--[if IE]><![endif]-->
<link rel="preconnect" href="//netdna.bootstrapcdn.com" />
<link rel="dns-prefetch" href="//netdna.bootstrapcdn.com" />
<link rel="preconnect" href="//less" />
<link rel="dns-prefetch" href="//less" />
<link rel="preconnect" href="//css" />
<link rel="dns-prefetch" href="//css" />
<link rel="preconnect" href="//logs1242.xiti.com" />
<link rel="dns-prefetch" href="//logs1242.xiti.com" />
<link rel="preconnect" href="//logi242.xiti.com" />
<link rel="dns-prefetch" href="//logi242.xiti.com" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://en.qantara.de/sites/all/themes/custom/qantara/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="next" href="https://en.qantara.de/content/arab-world-conflict-and-climate-change-drive-syrias-water-crisis/page/0/1" />
<meta name="description" content="Northeastern Syria is experiencing its worst drought in nearly 70 years, with rising temperatures and erratic weather exacerbated by tensions with Turkey. Daniela Sala, Bart von Laffert and Shaveen Mohammad report" />
<meta name="robots" content="follow, index, noarchive" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="https://en.qantara.de/node/46283" />
<meta property="og:site_name" content="Qantara.de - Dialogue with the Islamic World" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arab world: Conflict and climate change drive Syria&#039;s water crisis - Qantara.de" />
<meta property="og:url" content="https://en.qantara.de/content/arab-world-conflict-and-climate-change-drive-syrias-water-crisis" />
<meta property="og:description" content="Northeastern Syria is experiencing its worst drought in nearly 70 years, with rising temperatures and erratic weather exacerbated by tensions with Turkey. Daniela Sala, Bart von Laffert and Shaveen Mohammad report" />
<meta property="og:image" content="https://en.qantara.de/sites/default/files/uploads/2021-12/syria-drought-west-lake_2.jpg" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="411" />
  <title>Arab world: Conflict and climate change drive Syria's water crisis - Qantara.de</title>  
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__D26aoM7r6-0iCn0NVd2HIDlrZyh2JvxhKSxLUa6uUuU__VU7yylU1R4tcrjg4PXRywYd7lUmBT8rc-h0xMsD3iZQ__-41DnpLHMACEC12lSFpweOMVpIz9jnT-hOel1rurwnk.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__070TfNDoQ7lgBzI-pki0iajUB1X8HVmigCSx3OzqImg__bma0q4dTGfXHDvzOq2XhepxBNU_m3x-E9dWIgwmTZPQ__-41DnpLHMACEC12lSFpweOMVpIz9jnT-hOel1rurwnk.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mfm6I4_OqyRZqfaIjm6EyfmeMqtnWdoltH4b-vu7wuk__GYqJ3G3DlfkmHoNqzKWJQ-o1fmYT4U29OcUa94oyw_Q__-41DnpLHMACEC12lSFpweOMVpIz9jnT-hOel1rurwnk.css" media="all" />
<!--<![endif]-->
<style type="text/css" media="all">
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#0779bf;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}.eu-cookie-compliance-more-button{color:#fff !important;}

/* ]]> */
</style>
  
<!--[if lte IE 9]>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__dG5hyLbZwYbK39EMGwOLfSgbPZd6erJ2vffXzh1doq0__W2ToNz_6sNR4vIVK9H8qavd1cy3YN3gJPFbNZP7JOCo__-41DnpLHMACEC12lSFpweOMVpIz9jnT-hOel1rurwnk.js#ie9-" onload=";if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(!0)};function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(d){if(advagg_mod_1.count>=40){throw d}
else{window.setTimeout(advagg_mod_1,1)}}};function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}
else{window.setTimeout(advagg_mod_1_check,1)}};advagg_mod_1_check();"></script>
<![endif]-->

<!--[if gt IE 9]>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__dG5hyLbZwYbK39EMGwOLfSgbPZd6erJ2vffXzh1doq0__W2ToNz_6sNR4vIVK9H8qavd1cy3YN3gJPFbNZP7JOCo__-41DnpLHMACEC12lSFpweOMVpIz9jnT-hOel1rurwnk.js#ie10+" defer="defer" onload=";if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(!0)};function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(d){if(advagg_mod_1.count>=40){throw d}
else{window.setTimeout(advagg_mod_1,1)}}};function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}
else{window.setTimeout(advagg_mod_1_check,1)}};advagg_mod_1_check();"></script>
<![endif]-->

<!--[if !IE]><!-->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__dG5hyLbZwYbK39EMGwOLfSgbPZd6erJ2vffXzh1doq0__W2ToNz_6sNR4vIVK9H8qavd1cy3YN3gJPFbNZP7JOCo__-41DnpLHMACEC12lSFpweOMVpIz9jnT-hOel1rurwnk.js" defer="defer" onload=";if(jQuery.isFunction(jQuery.holdReady)){jQuery.holdReady(!0)};function advagg_mod_1(){advagg_mod_1.count=++advagg_mod_1.count||1;try{if(advagg_mod_1.count<=40){init_drupal_core_settings();advagg_mod_1.count=100}}catch(d){if(advagg_mod_1.count>=40){throw d}
else{window.setTimeout(advagg_mod_1,1)}}};function advagg_mod_1_check(){if(window.init_drupal_core_settings&&window.jQuery&&window.Drupal){advagg_mod_1()}
else{window.setTimeout(advagg_mod_1_check,1)}};advagg_mod_1_check();"></script>
<!--<![endif]-->
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <!--[If IE 7]>
	  <link rel="stylesheet" type="text/css" href="https://en.qantara.de/sites/all/themes/custom/qantara/css/ie7.css" />
  <![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-46283 node-type-article i18n-en context-content">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    
  <div id="page-wrapper"><div id="page">

    <div id="header"><div class="section clearfix">

<!-- 
              <a href="" title="" rel="home" id="logo">
          <img src="" alt="" />
        </a>
       -->
      
      <header id="section-header" class="section section-header">
    
  <div id="zone-header" class="zone zone-header clearfix container-16">
    <div class="grid-6 region region-user-second" id="region-user-second">
  <div class="region-inner region-user-second-inner">
    <div class="block block-locale block-language-content block-locale-language-content odd block-without-title" id="block-locale-language-content">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="language-switcher-locale-url"><li class="en first active"><a href="https://en.qantara.de/content/arab-world-conflict-and-climate-change-drive-syrias-water-crisis" class="language-link active" xml:lang="en">English</a></li><li class="de"><a href="https://de.qantara.de/inhalt/klimawandel-und-wasserkonflikte-in-syrien-eine-region-trocknet-aus" class="language-link" xml:lang="de">Deutsch</a></li><li class="ar last"><a href="https://ar.qantara.de/content/%D8%A7%D9%84%D8%AC%D9%81%D8%A7%D9%81-%D9%88%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%87-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D8%B9%D9%86-%D8%B9%D8%B7%D8%B4-%D8%B4%D9%85%D8%A7%D9%84-%D8%B4%D8%B1%D9%82-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7%D8%9F" class="language-link" xml:lang="ar">عربي</a></li></ul>    </div>
  </div>
</div>  </div>
</div><div class="grid-16 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <span class="skip">Qantara.de - Dialog mit der islamischen Welt</span><a href="https://en.qantara.de/" rel="home" title=""><img src="https://en.qantara.de/sites/all/themes/custom/qantara/qantara_logo.png" alt="" id="logo" /></a>      </div>
                </div>
          </div>
</div>
  </div>
  
  <div id="zone-menu" class="zone zone-menu clearfix container-16">
    <div class="grid-12 region region-menu omega" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-menu block-menu-smartphone-menu block-menu-menu-smartphone-menu odd block-without-title" id="block-menu-menu-smartphone-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="https://en.qantara.de/">Home</a></li>
<li class="leaf"><a href="https://en.qantara.de/page/politics" title="politics">Politics</a></li>
<li class="leaf"><a href="https://en.qantara.de/page/society" title="Society">Society</a></li>
<li class="leaf"><a href="https://en.qantara.de/page/culture" title="Culture">Culture</a></li>
<li class="leaf"><a href="https://en.qantara.de/menu/essays">Essays</a></li>
<li class="last leaf"><a href="https://en.qantara.de/page/photo-essays" title="Photo Essays" class="bg-ar-hidden">Photo Essays</a></li>
</ul>    </div>
  </div>
</div><div class="block block-menu-block block-1 block-menu-block-1 even block-without-title" id="block-menu-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-648"><a href="https://en.qantara.de/" class="home">Home</a></li>
<li class="leaf active-trail menu-mlid-487"><a href="https://en.qantara.de/page/politics" title="Politics" class="active-trail">Politics</a></li>
<li class="leaf menu-mlid-551"><a href="https://en.qantara.de/page/society" title="Society">Society</a></li>
<li class="leaf menu-mlid-489"><a href="https://en.qantara.de/page/culture" title="Culture">Culture</a></li>
<li class="leaf menu-mlid-6110"><a href="https://en.qantara.de/term-overview" title="Themes">Topics</a></li>
<li class="leaf menu-mlid-6376"><a href="https://en.qantara.de/menu/essays" title="Essays">Essays</a></li>
<li class="leaf menu-mlid-1138"><a href="https://en.qantara.de/page/photo-essays" title="Photo Essays">Photo Essays</a></li>
</ul></div>
    </div>
  </div>
</div><section class="block block-menu-block block-2 block-menu-block-2 odd" id="block-menu-block-2">
  <div class="block-inner clearfix">
              <h2 class="block-title">smartphone menu rubriken</h2>
            
    <div class="content clearfix">
      <div class="menu-block-wrapper menu-block-2 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-648"><a href="https://en.qantara.de/" class="home">Home</a></li>
<li class="leaf active-trail menu-mlid-487"><a href="https://en.qantara.de/page/politics" title="Politics" class="active-trail">Politics</a></li>
<li class="leaf menu-mlid-551"><a href="https://en.qantara.de/page/society" title="Society">Society</a></li>
<li class="leaf menu-mlid-489"><a href="https://en.qantara.de/page/culture" title="Culture">Culture</a></li>
<li class="leaf menu-mlid-6110"><a href="https://en.qantara.de/term-overview" title="Themes">Topics</a></li>
<li class="leaf menu-mlid-1137"><a href="https://en.qantara.de/page/dialogues" title="Dialogues">Dialogues</a></li>
<li class="leaf menu-mlid-6376"><a href="https://en.qantara.de/menu/essays" title="Essays">Essays</a></li>
<li class="leaf menu-mlid-1138"><a href="https://en.qantara.de/page/photo-essays" title="Photo Essays">Photo Essays</a></li>
<li class="last leaf menu-mlid-1139"><a href="https://en.qantara.de/page/letters-to-the-editors" title="Letters to the Editors">Letters to the Editors</a></li>
</ul></div>
    </div>
  </div>
</section>  </div>
</div>
<div class="grid-4 region region-header-second" id="region-header-second">
  <div class="region-inner region-header-second-inner">
    <div class="block block-apachesolr-panels block-search-form block-apachesolr-panels-search-form odd block-without-title" id="block-apachesolr-panels-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form action="/content/arab-world-conflict-and-climate-change-drive-syrias-water-crisis" method="post" id="apachesolr-panels-search-block" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-apachesolr-panels-search-form">
  <label class="element-invisible" for="edit-apachesolr-panels-search-form">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-apachesolr-panels-search-form" name="apachesolr_panels_search_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form-24-xDQ6_bWlhWcdzOobuzXhrt87bHUgtrd8ufrKNeAc" />
<input type="hidden" name="form_id" value="apachesolr_panels_search_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div></div></form>    </div>
  </div>
</div>  </div>
</div>  </div>
</header>
    </div></div> <!-- /.section, /#header -->

    
    
    
    <div id="main-wrapper"><div id="main" class="clearfix">

      <div id="content" class="column"><div class="section">
                <a class="main-content"></a>
        <div class="tabs"></div>                        <section id="section-content" class="section section-content">
    
  <div id="zone-content" class="zone zone-content clearfix container-16">    
        
        <div class="grid-16 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="panel-display omega-grid">
  <div class="panel-panel grid-10 main-content">
    <div class="inside"><div class="panel-pane pane-node-content"  >
  
      
  
  <div class="pane-content">
    <div class="ds-1col node node-article  view-mode-full clearfix">

  
  <div id="node-article-full-group-main-image--2" class="main-image group-main-image field-group-div"><img src="https://en.qantara.de/sites/default/files/styles/slideshow_wide/public/uploads/2021-12/syria-drought-west-lake_2.jpg?itok=vQeru57v" width="730" height="411" alt="Following extreme drought not much is left of Syria&#039;s West Lake, once an important reservoir." title="Following extreme drought not much is left of Syria&#039;s West Lake, once an important reservoir (photo: Daniela Sala/DW)" /><div class="link-to-gallery"><a href="https://en.qantara.de/node/46283/gallery">Photos</a></div></div><h1 class="title"><span class="title-kicker">Arab world</span><div>Conflict and climate change drive Syria&#039;s water crisis </div></h1><div class="field field-name-body-summary field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Northeastern Syria is experiencing its worst drought in nearly 70 years, with rising temperatures and erratic weather exacerbated by tensions with Turkey. Daniela Sala, Bart von Laffert and Shaveen Mohammad report</div></div></div><div class="block block-shariff block-shariff-block block-shariff-shariff-block--2 odd block-without-title" id="block-shariff-shariff-block--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="shariff"  data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;reddit&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;,&quot;tumblr&quot;]" data-theme="colored" data-orientation="horizontal" data-backend-url="https://en.qantara.de/sites/all/libraries/shariff-backend" data-lang="en"></div>    </div>
  </div>
</div><div class="content-body clearfix"><p>The September sun is setting over the old olive grove as Ahmad Mahmoud Alahri walks pensively from tree to tree. </p>
<p>The 52-year-old breaks off a piece of dry, dead wood and drops it on the dusty grey earth. "My brother and I once planted 8,000 trees here. There were not just olives, but also lemon trees and grape vines," he recalls. "When <a href="https://en.qantara.de/taxonomy/term/1152">Islamic State (IS) </a>cut off our water to make us compliant, and then 3,000 of our trees died, we thought: 'it can't get any worse'." But this year, another 3,000 trees withered and died, Alahri explains, "because we have no water." </p>
<p>This is despite the fact Ayid Saghir, the 1,000-inhabitant village where Alahri lives, is located just 3 kilometres from the Tabqa Dam on the Euphrates, <a href="https://www.dw.com/en/dam-building-projects-could-fuel-water-stress-in-middle-east/a-55169989">Syria's largest river.</a> From Alahri's olive grove, the Assad reservoir in front of the dam is visible in the distance.</p>
<p>Since 2020, the water level in<a href="https://en.qantara.de/dossier/syria"> the Syrian reservoir</a> has dropped by six metres. The Euphrates is so low that the pumping stations supposed to supply the surrounding villages and fields can no longer reach the river water. About a third of the approximately 200 pumps along the Euphrates were affected by low water levels in 2021 and more than 5 million people in the region lack adequate access to water, <a href="https://reliefweb.int/sites/reliefweb.int/files/resources/water_crisis_response_plan-september_2021.pdf" target="_blank">according to UN data</a>.  </p>
<div class="media media-element-container media-large" style="width:100%"><img alt="Olive farmer Ahmad Mahmoud Alahri has lost around 3,000 trees due to drought this year (photo: Daniela Sala/DW) " title="Olive farmer Ahmad Mahmoud Alahri has lost around 3,000 trees due to drought this year (photo: Daniela Sala/DW) " class="media-element file-large" data-delta="1" src="https://en.qantara.de/sites/default/files/styles/editor_large/public/uploads/2021-12/syria-drought-olive-grove.jpg?itok=sEJP3Xy7" width="730" height="411" /><br />
<div class="field field-name-field-file-image-caption-text field-type-text field-label-hidden">
<div class="field-items">
<div class="field-item even">The Middle East – one of the regions worst affected by climate change: according to the UN Food and Agriculture Organization (FAO), the 2020-2021 rainy season in Syria began two months late and ended two months earlier than usual. The FAO also found that extreme heat in April affected the harvest in many places. Then, this summer, the country suffered its worst drought in 70 years, according to the UN Office for the Coordination of Humanitarian Affairs. "When Islamic State (IS) cut off our water to make us compliant, and then 3,000 of our trees died, we thought: 'it can't get any worse'," recalls olive farmer Ahmad Mahmoud Alahri. But this year, another 3,000 trees withered and died, simply, as Alahri explains, "because we have no water"</div>
</div>
</div>
</div>
<h2> </h2>
<h2><b>What is driving the water crisis?</b></h2>
<p> </p>
<p>Globally, <a href="http://www.fao.org/3/cb7151en/cb7151en.pdf" target="_blank">the Middle East is among the regions worst affected by the climate crisis</a>. The rainy season in Syria began two months late in the winter of 2020-2021, and ended two months earlier than usual, <a href="https://www.fao.org/3/cb7151en/cb7151en.pdf" target="_blank">according to the UN Food and Agriculture Organization (FAO)</a>. In addition, the FAO found that extreme heat in April affected the harvest in many places. Then, this summer, the country suffered its worst drought in 70 years, according to the UN Office for the Coordination of Humanitarian Affairs. The UN agency expects losses of at least 75% of field crops and up to 25% of irrigated crops throughout northeastern Syria.  </p>
<p>The situation is being exacerbated by a reduction in water from the Euphrates arriving in Syria from Turkey.</p>
<p>"The insufficient flow of water from the Euphrates has a direct impact on the daily lives of millions of people. Drinking water is running short in at least three government districts in Syria: in Deir-ez-Zor, Raqqa and Aleppo," said Bo Viktor Nylund, representative of the UN Children's Fund UNICEF in Syria. "We urgently need a conversation at regional level to find a solution as soon as possible."  </p>
<p>The Euphrates flows through Turkey, Syria and Iraq. On the Turkish side is the Ataturk Dam. After the dam was completed in 1987, Turkey pledged to allow an annual average of more than 500 cubic metres per second of Euphrates water to pass through to Syria. But this summer that dwindled to 215 cubic metres per second. </p>
<h2><b>Turkey and Syria's water supply</b></h2>
<h2><b>    </b></h2>
<p>Farmer Ahmad Mahmoud Alahri sees Turkey as primarily responsible for the situation. "Turkey wants to dry us out, there is no difference to IS," he said. For almost three years, Islamic State held sway in the village of Ayid Saghir, before the Kurdish-led fighting alliance Syrian Democratic Forces (SDF) drove them out of the region in 2017. </p>
<div class="media media-element-container media-large" style="width:100%"><img alt="Turkish Leopard tank in northern Syria (photo: picture-alliance/dpa/Xinhua)" title="Turkish Leopard tank in northern Syria (photo: picture-alliance/dpa/Xinhua)" class="media-element file-large" data-delta="2" src="https://en.qantara.de/sites/default/files/styles/editor_large/public/uploads/2021-12/turkish-tank-en-route-syria.jpg?itok=zwebsqzW" width="730" height="411" /><br />
<div class="field field-name-field-file-image-caption-text field-type-text field-label-hidden">
<div class="field-items">
<div class="field-item even">Is Turkey deliberately withholding water? In October 2019, the Turkish army entered Syria and created a 30-kilometre "buffer zone" where the Alouk pumping station is located – ostensibly to prevent acts of Kurdish terrorism. Although it is currently in operation, there have been nearly 90 days since January 2021 when the pumping station did not run at all and more than 140 days when it operated at half capacity. Ankara blames the Kurdish-led Autonomous Administration of North and East Syria (AANES) for cutting the station's power supply. Attempts to place Alouk under neutral administration have so far failed</div>
</div>
</div>
</div>
<p>Since then, the region has been considered the Autonomous Administration of North and East Syria (AANES) under the leadership of the Kurdish PYD party. Turkey accuses the PYD of being the Syrian arm of the Kurdistan Workers' Party (PKK) and fights it as a terrorist organization. </p>
<p>Like Alahri, many people in Ayid Saghir believe that Turkey is deliberately withholding water. But that cannot be proven, said UN representative Nylund: "We see that the water has decreased a lot, but we need to analyse further why water levels are so low." The Turkish Foreign Ministry did not reply to several requests for comment. </p>
<h2><b>Health and energy impacts</b></h2>
<p> </p>
<p>The lack of water is having serious consequences for more than just agriculture. <a href="https://www.unicef.org/press-releases/syria-1-million-people-risk-due-severe-interruptions-alouk-water-station" target="_blank">According to UNICEF</a>, poor water quality is leading to significantly more cases of diseases such as diarrhoea, especially among children. Low water levels also threaten the power supply. Around 3 million people in northeastern Syria get their electricity primarily from three hydroelectric power plants on the Euphrates River. </p>
</div><div class="smart-paging-pager"><h2 class="element-invisible">Pages</h2><div class="item-list"><ul class="pager clearfix"><li class="pager-current first">1</li><li class="pager-item"><a title="Go to page 2" href="https://en.qantara.de/content/arab-world-conflict-and-climate-change-drive-syrias-water-crisis/page/0/1">2</a></li><li class="pager-next"><a title="Next page" href="https://en.qantara.de/content/arab-world-conflict-and-climate-change-drive-syrias-water-crisis/page/0/1">Next page</a></li><li><a href="https://en.qantara.de/content/arab-world-conflict-and-climate-change-drive-syrias-water-crisis?nopaging=1" class="active">All on one page</a></li></ul></div></div><div id="node-article-full-group-toolbar--2" class=" group-toolbar field-group-div"><div class="block block-shariff block-shariff-block block-shariff-shariff-block odd block-without-title" id="block-shariff-shariff-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="shariff"  data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;,&quot;reddit&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;whatsapp&quot;,&quot;tumblr&quot;]" data-theme="colored" data-orientation="horizontal" data-backend-url="https://en.qantara.de/sites/all/libraries/shariff-backend" data-lang="en"></div>    </div>
  </div>
</div><div class="group-toolbar-links"><div class="article-home"><a href="https://en.qantara.de/">Home</a></div><div class="article-print-bot"><a href="https://en.qantara.de/print/46283">Print</a></div><div class="article-newsletter"><a href="https://en.qantara.de/newsletter">Newsletter</a></div></div></div><div class="label-above">More on this topic</div><div class="link-fields"><a href="https://en.qantara.de/content/syrian-conflict-how-climate-change-paved-the-way-to-war-in-syria">Syrian conflict: How climate change paved the way to war in Syria</a><a href="https://en.qantara.de/content/climate-heroes-in-iraq-a-life-for-the-trees">Climate heroes in Iraq: A life for the trees</a><a href="https://en.qantara.de/content/climate-change-consequences-for-the-islamic-world-of-infernal-proportions">Climate change consequences for the Islamic world: Of infernal proportions</a></div><div class="group-topics field-group-div"><div><span>Related Topics</span></div><div class="group-topics-inner field-group-html-element clearfix"><div class="article-themes"><span class="taxonomy-themes"><a href="https://en.qantara.de/topics/arab-world">Arab world</a>, <a href="https://en.qantara.de/themes/assad-regime">Assad regime</a>, <a href="https://en.qantara.de/topics/climate-change">Climate change</a>, <a href="https://en.qantara.de/themes/islam-and-ecology">Ecology</a>, <a href="https://en.qantara.de/themes/kurdish-turkish-conflict">Kurdish-Turkish Conflict</a>, <a href="https://en.qantara.de/themes/kurds">Kurds</a>, <a href="https://en.qantara.de/topics/pkk">PKK</a>, <a href="https://en.qantara.de/dossier/recep-tayyip-erdogan">Recep Tayyip Erdogan</a>, <a href="https://en.qantara.de/dossier/syrian-civil-war">Syrian Civil War</a>, <a href="https://en.qantara.de/themes/syrian-opposition">Syrian opposition</a>, <a href="https://en.qantara.de/taxonomy/term/1138">Water conflict</a></span></div><a class='link-to-term-overview' href='https://en.qantara.de/term-overview/#topics'>All Topics</a></div></div><div class="article-related-content"><section class="block block-views block-nodes-related-content block-views-nodes-related-content even" id="block-views-nodes-related-content">
  <div class="block-inner clearfix">
              <h2 class="block-title">Related Content</h2>
            
    <div class="content clearfix">
      <div class="view view-nodes view-id-nodes view-display-id-related_content view-dom-id-d758ab575db106368a25f30df4b621fa">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div  id="node-article-46231" class="ds-1col node node-article  view-mode-teaser_related_content node-published node-not-promoted node-not-sticky author-jamesl odd clearfix clearfix">

  
  <a href="https://en.qantara.de/content/the-book-of-charlatans-mediaeval-syrias-answer-to-mark-twain"><img src="https://en.qantara.de/sites/default/files/styles/teaser/public/uploads/2021-12/book-of-charlatans_1.jpg?itok=sFMruPA7" width="300" height="169" alt="Preparing Medicine from Honey: Arabic translation of the Materia Medica of Dioscorides, 1224 CE. Calligrapher: ‘Abdullah ibn al-Fadl. Iraq (source: The Met https://www.metmuseum.org/art/collection/search/451400; Public Domain)" title="Preparing Medicine from Honey: Arabic translation of the Materia Medica of Dioscorides, 1224 CE. Calligrapher: ‘Abdullah ibn al-Fadl. Iraq (source: The Met https://www.metmuseum.org/art/collection/search/451400; Public Domain)" /></a><h3 class="teaser-title-kicker">&quot;The Book of Charlatans&quot;</h3><h2 class="teaser-title"><a href="https://en.qantara.de/content/the-book-of-charlatans-mediaeval-syrias-answer-to-mark-twain">Mediaeval Syria&#039;s answer to Mark Twain</a></h2><div class="article-date"><span class="date-display-single">13.12.2021</span></div><div class="teaser-text">In this new bilingual edition, translated by Humphrey Davies, al-Jawbari, one of the thirteenth century's leading experts in skullduggery reveals all there is to know about the ...<a href="https://en.qantara.de/content/the-book-of-charlatans-mediaeval-syrias-answer-to-mark-twain" class="more-link">More</a></div></div>

  </div>
  <div class="views-row views-row-2 views-row-even">
    <div  id="node-article-46229" class="ds-1col node node-article  view-mode-teaser_related_content node-published node-not-promoted node-not-sticky author-jamesl even clearfix clearfix">

  
  <a href="https://en.qantara.de/content/middle-east-iraq-is-returnees-met-with-tolerance-and-distrust"><img src="https://en.qantara.de/sites/default/files/styles/teaser/public/uploads/2021-12/iraq-mosul-is.jpg?itok=CKQ_ugbJ" width="300" height="169" alt="Woman wearing a niqab walks along a rubble-strewn street in Nablus, Mosul (photo: AFP) " title="Woman wearing a niqab walks along a rubble-strewn street in Nablus, Mosul (photo: AFP) " /></a><h3 class="teaser-title-kicker">Middle East</h3><h2 class="teaser-title"><a href="https://en.qantara.de/content/middle-east-iraq-is-returnees-met-with-tolerance-and-distrust">Iraq: IS returnees met with tolerance – and distrust</a></h2><div class="article-date"><span class="date-display-single">13.12.2021</span></div><div class="teaser-text">In Iraq, returning families of IS fighters have to turn to local initiatives for help, as there is no official path home. Judit Neurink met with families on the ground<a href="https://en.qantara.de/content/middle-east-iraq-is-returnees-met-with-tolerance-and-distrust" class="more-link">More</a></div></div>

  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div  id="node-article-46180" class="ds-1col node node-article  view-mode-teaser_related_content node-published node-not-promoted node-not-sticky author-mendem odd clearfix clearfix">

  
  <a href="https://en.qantara.de/content/kioomars-musayyebis-a-voice-keeps-calling-me-the-nights-speak-to-me"><img src="https://en.qantara.de/sites/default/files/styles/teaser/public/uploads/2021-12/kioomars_musayyebi-2.jpeg?itok=5jS_ko9M" width="300" height="169" alt="Iranian musician Kioomars Musayyebi (photo: Kurt Rade)" title="Iranian musician Kioomars Musayyebi (photo: Kurt Rade)" /></a><h3 class="teaser-title-kicker">Kioomars Musayyebi&#039;s &quot;A voice keeps calling me&quot;</h3><h2 class="teaser-title"><a href="https://en.qantara.de/content/kioomars-musayyebis-a-voice-keeps-calling-me-the-nights-speak-to-me">The nights speak to me</a></h2><div class="article-date"><span class="date-display-single">08.12.2021</span></div><div class="teaser-text">With his new album, "A Voice Keeps Calling Me", the Persian santur player Kioomars Musayyebi is building bridges from Iran across the Arab world to European early music. By Stefan ...<a href="https://en.qantara.de/content/kioomars-musayyebis-a-voice-keeps-calling-me-the-nights-speak-to-me" class="more-link">More</a></div></div>

  </div>
  <div class="views-row views-row-4 views-row-even">
    <div  id="node-article-45993" class="ds-1col node node-article  view-mode-teaser_related_content node-published node-not-promoted node-not-sticky author-mendem even clearfix clearfix">

  
  <a href="https://en.qantara.de/content/climate-heroes-in-iraq-a-life-for-the-trees"><img src="https://en.qantara.de/sites/default/files/styles/teaser/public/uploads/2021-11/klimaschuetzer-_bagdad-irak.jpg?itok=roed2sH4" width="300" height="169" alt="Climate campaigner Muwafaq Mubareka (right) with his cousin Ali in the tree nursery in the south of Baghdad. Where there used to be orange groves, trees are now growing for the reforestation of Iraq (photo: Birgit Svensson)" title="Climate campaigner Muwafaq Mubareka (right) with his cousin Ali in the tree nursery in the south of Baghdad. Where there used to be orange groves, trees are now growing for the reforestation of Iraq (photo: Birgit Svensson)" /></a><h3 class="teaser-title-kicker">Climate heroes in Iraq</h3><h2 class="teaser-title"><a href="https://en.qantara.de/content/climate-heroes-in-iraq-a-life-for-the-trees">A life for the trees</a></h2><div class="article-date"><span class="date-display-single">18.11.2021</span></div><div class="teaser-text">It is getting hotter and hotter in Iraq. Fifty degrees or more is no longer a rarity. The state between the Euphrates and Tigris rivers is now one of the hottest countries on ...<a href="https://en.qantara.de/content/climate-heroes-in-iraq-a-life-for-the-trees" class="more-link">More</a></div></div>

  </div>
  <div class="views-row views-row-5 views-row-odd">
    <div  id="node-article-45857" class="ds-1col node node-article  view-mode-teaser_related_content node-published node-not-promoted node-not-sticky author-flanagan odd clearfix clearfix">

  
  <a href="https://en.qantara.de/content/parliamentary-elections-in-iraq-low-turnout-high-drama"><img src="https://en.qantara.de/sites/default/files/styles/teaser/public/uploads/2021-10/0_al-sadrs_supporters_celebrate_election_victory_ayman_yaqoob-aa-picture_alliance.jpg?itok=tPcdA-4j" width="300" height="169" alt="Al-Sadr&#039;s supporters celebrate his recent victory in the Iraqi parliamentary election (photo: Ayman Yaqoob/AA/picture alliance)" title="Al-Sadr&#039;s supporters celebrate his recent victory in the Iraqi parliamentary election (photo: Ayman Yaqoob/AA/picture alliance)" /></a><h3 class="teaser-title-kicker">Parliamentary elections in Iraq</h3><h2 class="teaser-title"><a href="https://en.qantara.de/content/parliamentary-elections-in-iraq-low-turnout-high-drama">Low turnout, high drama</a></h2><div class="article-date"><span class="date-display-single">25.10.2021</span></div><div class="teaser-text">With turnout somewhere between 38 and 41 per cent, assassinations and intimidation of activists by armed groups in the run-up to the election, and a boycott of the election by ...<a href="https://en.qantara.de/content/parliamentary-elections-in-iraq-low-turnout-high-drama" class="more-link">More</a></div></div>

  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
    <div  id="node-article-45731" class="ds-1col node node-article  view-mode-teaser_related_content node-published node-not-promoted node-not-sticky author-mendem even clearfix clearfix">

  
  <a href="https://en.qantara.de/content/parliamentary-elections-in-iraq-change-or-political-stagnation-in-baghdad"><img src="https://en.qantara.de/sites/default/files/styles/teaser/public/uploads/2021-10/mustafa_al_kadhimi_im_wahllokal.jpg?itok=a-1LhGmJ" width="300" height="169" alt="Iraq&#039;s interim Prime Minister Mustafa al Kadhimi at the polling station (photo: Khalid Mohammed/AA/picture-alliance)" title="Iraq&#039;s interim Prime Minister Mustafa al Kadhimi at the polling station (photo: Khalid Mohammed/AA/picture-alliance)" /></a><h3 class="teaser-title-kicker">Parliamentary elections in Iraq</h3><h2 class="teaser-title"><a href="https://en.qantara.de/content/parliamentary-elections-in-iraq-change-or-political-stagnation-in-baghdad">Change or political stagnation in Baghdad?</a></h2><div class="article-date"><span class="date-display-single">12.10.2021</span></div><div class="teaser-text">Will Iraq's parliamentary elections bring change? The new electoral law, which allowed independent candidates to stand for the first time, provided a golden opportunity. But not ...<a href="https://en.qantara.de/content/parliamentary-elections-in-iraq-change-or-political-stagnation-in-baghdad" class="more-link">More</a></div></div>

  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section></div></div>

  </div>

  
  </div>
</div>
  </div>
  <div class="panel-panel grid-6 sidebar">
    <div class="inside"><div class="panel-pane pane-node-content"  >
  
      
  
  <div class="pane-content">
    <div class="ds-1col node node-article  view-mode-information clearfix">

  
  <ul class="language-links"><li class="de first"><a href="https://de.qantara.de/inhalt/klimawandel-und-wasserkonflikte-in-syrien-eine-region-trocknet-aus" class="language-link" xml:lang="de">Deutsch</a></li><li class="ar last"><a href="https://ar.qantara.de/content/%D8%A7%D9%84%D8%AC%D9%81%D8%A7%D9%81-%D9%88%D8%A3%D8%B2%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%87-%D9%81%D9%8A-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D8%A4%D9%88%D9%84-%D8%B9%D9%86-%D8%B9%D8%B7%D8%B4-%D8%B4%D9%85%D8%A7%D9%84-%D8%B4%D8%B1%D9%82-%D8%B3%D9%88%D8%B1%D9%8A%D8%A7%D8%9F" class="language-link" xml:lang="ar">عربي</a></li></ul><div class="article-author"><div class="label-inline">Author:&nbsp;</div><a href="https://en.qantara.de/authors/daniela-sala-bart-von-laffert-shaveen-mohammad">Daniela Sala &amp; Bart von Laffert &amp; Shaveen Mohammad</a></div><div class="article-date"><div class="label-inline">Date:&nbsp;</div><span class="date-display-single">26.12.2021</span></div><div class="article-mail"><div class="label-inline">Mail:&nbsp;</div><a href="https://en.qantara.de/printmail/46283">Send via mail</a></div><div id="node-article-information-group-share--2" class="collapsible collapsed article-share group-share field-group-div speed-fast effect-none">
      <h3><span class="field-group-format-toggler">Share: Facebook, Twitter</span></h3>
      <div class="field-group-format-wrapper" style="display: none;"><div class="label-inline">Share:&nbsp;</div><div id="field_share-46283-1" class="ssp_wrapper">&nbsp;</div></div></div><div class="article-themes"><div class="label-inline">Topics:&nbsp;</div><span class="taxonomy-themes"><a href="https://en.qantara.de/topics/arab-world">Arab world</a>, <a href="https://en.qantara.de/themes/assad-regime">Assad regime</a>, <a href="https://en.qantara.de/topics/climate-change">Climate change</a>, <a href="https://en.qantara.de/themes/islam-and-ecology">Ecology</a>, <a href="https://en.qantara.de/themes/kurdish-turkish-conflict">Kurdish-Turkish Conflict</a>, <a href="https://en.qantara.de/themes/kurds">Kurds</a>, <a href="https://en.qantara.de/topics/pkk">PKK</a>, <a href="https://en.qantara.de/dossier/recep-tayyip-erdogan">Recep Tayyip Erdogan</a>, <a href="https://en.qantara.de/dossier/syrian-civil-war">Syrian Civil War</a>, <a href="https://en.qantara.de/themes/syrian-opposition">Syrian opposition</a>, <a href="https://en.qantara.de/taxonomy/term/1138">Water conflict</a></span></div><div class="article-print"><div class="label-inline">Print:&nbsp;</div><a href="https://en.qantara.de/print/46283">Print article</a></div><div class="article-themes countries"><div class="label-inline">Countries:&nbsp;</div><span class="taxonomy-themes"><a href="https://en.qantara.de/dossier/iraq">Iraq</a>, <a href="https://en.qantara.de/dossier/mashriq">Mashriq</a>, <a href="https://en.qantara.de/countries/middle-east">Middle East</a>, <a href="https://en.qantara.de/dossier/syria">Syria</a>, <a href="https://en.qantara.de/dossier/turkey">Turkey</a></span></div><div class="article-permalink"><div class="label-inline">Permalink:&nbsp;</div><a href="https://en.qantara.de/node/46283">https://en.qantara.de/node/46283</a></div></div>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-sidebar-global"  >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-sidebar_global">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-block pane-quicktabs-nodes-popularity"  >
  
      
  
  <div class="pane-content">
    <div  id="quicktabs-nodes_popularity" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="https://en.qantara.de/content/interview-with-environmental-expert-tarik-m-quadir-if-we-dont-pull-together-to-save-the?qt-nodes_popularity=0#qt-nodes_popularity" id="quicktabs-tab-nodes_popularity-0" class="quicktabs-tab quicktabs-tab-view quicktabs-tab-view-popularity-newest">     ‎‎‎Newest     </a></li><li class="last"><a href="https://en.qantara.de/content/interview-with-environmental-expert-tarik-m-quadir-if-we-dont-pull-together-to-save-the?qt-nodes_popularity=1#qt-nodes_popularity" id="quicktabs-tab-nodes_popularity-1" class="quicktabs-tab quicktabs-tab-block quicktabs-tab-block-qantara-i18n-delta-popularity-i18n">     Most Read     </a></li></ul></div><div id="quicktabs-container-nodes_popularity" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-nodes_popularity-0" class="quicktabs-tabpage "><div class="view view-popularity view-id-popularity view-display-id-newest view-dom-id-e7baf9c7a4dae9a8c0574417f38f31d0">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first h1"><div class="ds-1col node node-article  view-mode-popularity clearfix">

  
  <h5 class="popularity-kicker"><a href="https://en.qantara.de/content/persian-poetry-in-the-21st-century-the-poem-in-contemporary-iran">Persian poetry in the 21st century</a></h5><h4 class="popularity-title"><a href="https://en.qantara.de/content/persian-poetry-in-the-21st-century-the-poem-in-contemporary-iran">The poem in contemporary Iran </a></h4>
</div>

</li>
          <li class="views-row views-row-2 views-row-even h1"><div class="ds-1col node node-article  view-mode-popularity clearfix">

  
  <h5 class="popularity-kicker"><a href="https://en.qantara.de/content/arab-world-conflict-and-climate-change-drive-syrias-water-crisis">Arab world</a></h5><h4 class="popularity-title"><a href="https://en.qantara.de/content/arab-world-conflict-and-climate-change-drive-syrias-water-crisis">Conflict and climate change drive Syria&#039;s water crisis </a></h4>
</div>

</li>
          <li class="views-row views-row-3 views-row-odd h1"><div class="ds-1col node node-article  view-mode-popularity clearfix">

  
  <h5 class="popularity-kicker"><a href="https://en.qantara.de/content/lebanon-beirut-nightlife-grinds-to-a-halt">Lebanon</a></h5><h4 class="popularity-title"><a href="https://en.qantara.de/content/lebanon-beirut-nightlife-grinds-to-a-halt">Beirut nightlife grinds to a halt</a></h4>
</div>

</li>
          <li class="views-row views-row-4 views-row-even h1"><div class="ds-1col node node-article  view-mode-popularity clearfix">

  
  <h5 class="popularity-kicker"><a href="https://en.qantara.de/content/haifas-holiday-of-holidays-the-festival-where-everyone-is-welcome">Haifa&#039;s Holiday of Holidays</a></h5><h4 class="popularity-title"><a href="https://en.qantara.de/content/haifas-holiday-of-holidays-the-festival-where-everyone-is-welcome">The festival where everyone is welcome</a></h4>
</div>

</li>
          <li class="views-row views-row-5 views-row-odd h1"><div class="ds-1col node node-article  view-mode-popularity clearfix">

  
  <h5 class="popularity-kicker"><a href="https://en.qantara.de/content/jesus-and-mary-in-the-koran-the-message-of-mercy">Jesus and Mary in the Koran</a></h5><h4 class="popularity-title"><a href="https://en.qantara.de/content/jesus-and-mary-in-the-koran-the-message-of-mercy">The message of mercy </a></h4>
</div>

</li>
          <li class="views-row views-row-6 views-row-even views-row-last h1"><div class="ds-1col node node-article  view-mode-popularity clearfix">

  
  <h5 class="popularity-kicker"><a href="https://en.qantara.de/content/yemen-conflict-marib-from-refuge-to-battlefield">Yemen conflict</a></h5><h4 class="popularity-title"><a href="https://en.qantara.de/content/yemen-conflict-marib-from-refuge-to-battlefield">Marib: from refuge to battlefield</a></h4>
</div>

</li>
      </ol></div>    </div>
  
  
  
  
  
  
</div></div><div  id="quicktabs-tabpage-nodes_popularity-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-qantara-i18n block-popularity-i18n block-qantara-i18n-popularity-i18n odd block-without-title" id="block-qantara-i18n-popularity-i18n">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popularity view-id-popularity view-display-id-most_read_english view-dom-id-51e07e159cca118d499a4d296d416d63">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first h1"><div class="ds-1col node node-article  view-mode-popularity clearfix">

  
  <h5 class="popularity-kicker"><a href="https://en.qantara.de/content/jesus-and-mary-in-the-koran-the-message-of-mercy">Jesus and Mary in the Koran</a></h5><h4 class="popularity-title"><a href="https://en.qantara.de/content/jesus-and-mary-in-the-koran-the-message-of-mercy">The message of mercy </a></h4>
</div>

</li>
          <li class="views-row views-row-2 views-row-even h1"><div class="ds-1col node node-article  view-mode-popularity clearfix">

  
  <h5 class="popularity-kicker"><a href="https://en.qantara.de/content/sudan-anti-putsch-protests-we-have-to-keep-fighting">Sudan anti-putsch protests</a></h5><h4 class="popularity-title"><a href="https://en.qantara.de/content/sudan-anti-putsch-protests-we-have-to-keep-fighting">&quot;We have to keep fighting&quot;</a></h4>
</div>

</li>
          <li class="views-row views-row-3 views-row-odd h1"><div class="ds-1col node node-article  view-mode-popularity clearfix">

  
  <h5 class="popularity-kicker"><a href="https://en.qantara.de/content/arab-world-conflict-and-climate-change-drive-syrias-water-crisis">Arab world</a></h5><h4 class="popularity-title"><a href="https://en.qantara.de/content/arab-world-conflict-and-climate-change-drive-syrias-water-crisis">Conflict and climate change drive Syria&#039;s water crisis </a></h4>
</div>

</li>
          <li class="views-row views-row-4 views-row-even h1"><div class="ds-1col node node-article  view-mode-popularity clearfix">

  
  <h5 class="popularity-kicker"><a href="https://en.qantara.de/content/persian-poetry-in-the-21st-century-the-poem-in-contemporary-iran">Persian poetry in the 21st century</a></h5><h4 class="popularity-title"><a href="https://en.qantara.de/content/persian-poetry-in-the-21st-century-the-poem-in-contemporary-iran">The poem in contemporary Iran </a></h4>
</div>

</li>
          <li class="views-row views-row-5 views-row-odd h1"><div class="ds-1col node node-article  view-mode-popularity clearfix">

  
  <h5 class="popularity-kicker"><a href="https://en.qantara.de/content/sexual-repression-in-the-arab-world-anguish-love-and-poetry">Sexual Repression in the Arab World</a></h5><h4 class="popularity-title"><a href="https://en.qantara.de/content/sexual-repression-in-the-arab-world-anguish-love-and-poetry">Anguish, Love and Poetry</a></h4>
</div>

</li>
          <li class="views-row views-row-6 views-row-even views-row-last h1"><div class="ds-1col node node-article  view-mode-popularity clearfix">

  
  <h5 class="popularity-kicker"><a href="https://en.qantara.de/content/sex-education-in-the-arab-world-lets-talk-about-sex-habibi">Sex education in the Arab world</a></h5><h4 class="popularity-title"><a href="https://en.qantara.de/content/sex-education-in-the-arab-world-lets-talk-about-sex-habibi">Let&#039;s talk about sex, habibi!</a></h4>
</div>

</li>
      </ol></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-news-slideshow"  >
  
        <h2 class="pane-title">
      In brief    </h2>
    
  
  <div class="pane-content">
    <div class="view view-news view-id-news view-display-id-slideshow view-dom-id-a394da28a8382161e87638f22f369764">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider optionset-default">
  <ul class="slides"><li><div  id="node-news-46321" class="ds-1col node node-news  view-mode-slideshow node-published node-not-promoted node-not-sticky author-flanagan odd clearfix clearfix">

  
  <h2><a href="https://en.qantara.de/content/iraqi-kurds-mourn-their-dead-in-channel-drowning">Iraqi Kurds mourn their dead in Channel drowning</a></h2></div>

</li>
<li><div  id="node-news-46320" class="ds-1col node node-news  view-mode-slideshow node-published node-not-promoted node-not-sticky author-flanagan even clearfix clearfix">

  
  <h2><a href="https://en.qantara.de/content/israel-plans-to-double-settlement-in-golan-heights">Israel plans to double settlement in Golan Heights</a></h2></div>

</li>
<li><div  id="node-news-46319" class="ds-1col node node-news  view-mode-slideshow node-published node-not-promoted node-not-sticky author-flanagan odd clearfix clearfix">

  
  <h2><a href="https://en.qantara.de/content/no-long-distance-road-trips-for-afghan-women-without-male-escort-taliban">No long-distance road trips for Afghan women without male escort: Taliban</a></h2></div>

</li>
<li><div  id="node-news-46318" class="ds-1col node node-news  view-mode-slideshow node-published node-not-promoted node-not-sticky author-flanagan even clearfix clearfix">

  
  <h2><a href="https://en.qantara.de/content/tens-of-thousands-in-sudan-anti-coup-rallies-as-tear-gas-fired">Tens of thousands in Sudan anti-coup rallies as tear gas fired</a></h2></div>

</li>
</ul></div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="https://en.qantara.de/page/news">
    More  </a>
</div>
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 social-media-block"  >
  
      
  
  <div class="pane-content">
    <div class="social-media">
    <div class="left">
        <strong>Social media</strong><br />and networks
    </div>
    <div class="right">
        <a href="http://www.facebook.com/en.qantara.de" class="facebook" target="_blank"></a>
        <a href="https://twitter.com/QantaraEN" class="twitter" target="_blank"></a>
        <a href="https://plus.google.com/113216649464678882737"  class="g-plus" rel="publisher" target="_blank"></a>
        <a href="/feed.xml" target="_blank" class="rss"></a>
    </div>
</div>
<div class="newsletter">
    <a href="/newsletter">Subscribe to our<br /><strong>newsletter</strong></a>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-photo-essay"  >
  
        <h2 class="pane-title">
      Most Recent Photo Essay    </h2>
    
  
  <div class="pane-content">
    <div class="view view-photo-essay view-id-photo_essay view-display-id-block_1 view-dom-id-30cef2cdea62603b62ac45ad3aa59c9e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
    <div  id="node-gallery-46287" class="node node-gallery  view-mode-teaser_sidebar node-published node-not-promoted node-not-sticky author-jamesl odd clearfix clearfix">

  <!-- Needed to activate contextual links -->
  
    <div class="ds-left grid-3 alpha teaser-image">
      <img src="https://en.qantara.de/sites/default/files/styles/teaser_sidebar/public/uploads/2021-12/1.jpg?itok=cvJCXQMs" width="340" height="166" alt="The striking pink, cream and yellow banding of the hills of Cappadocia looks almost otherworldly" title="Hills in Cappadocia, Turkey (photo: Sugato Mukherjee)" />    </div>

    <div class="ds-right">
      <h2 class="teaser-title"><a href="https://en.qantara.de/content/turkeys-cappadocia-a-truly-fairytale-landscape">Turkey&#039;s Cappadocia – a truly fairytale landscape</a></h2>
<div class="teaser-text-link group-text-link field-group-div"><p>The height of geological eccentricity, Cappadocia, set amid the plains of Anatolia in central Turkey, combines fantastical topography with fascinating remnants of human history. By Sugato Mukherjee</p>
</div>    </div>
    
    <div class="clearfix"></div>

</div>

<!-- Needed to activate display suite support on forms -->
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
  </div>
</div>
    </div>
  </div>
</div>      </div>
</div>  </div>
</section>              </div></div> <!-- /.section, /#content -->

      
      
    </div></div> <!-- /#main, /#main-wrapper -->

    <div id="footer"><div class="section">
      <footer id="section-footer" class="section section-footer">
    
  <div id="zone-footer" class="zone zone-footer clearfix container-16">
    <div class="grid-10 region region-footer-first omega" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <div class="block block-menu-block block-3 block-menu-block-3 odd block-without-title" id="block-menu-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="menu-block-wrapper menu-block-3 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-648"><a href="https://en.qantara.de/" class="home">Home</a></li>
<li class="leaf active-trail menu-mlid-487"><a href="https://en.qantara.de/page/politics" title="Politics" class="active-trail">Politics</a></li>
<li class="leaf menu-mlid-551"><a href="https://en.qantara.de/page/society" title="Society">Society</a></li>
<li class="leaf menu-mlid-489"><a href="https://en.qantara.de/page/culture" title="Culture">Culture</a></li>
<li class="leaf menu-mlid-6110"><a href="https://en.qantara.de/term-overview" title="Themes">Topics</a></li>
<li class="leaf menu-mlid-1137"><a href="https://en.qantara.de/page/dialogues" title="Dialogues">Dialogues</a></li>
<li class="leaf menu-mlid-6376"><a href="https://en.qantara.de/menu/essays" title="Essays">Essays</a></li>
<li class="leaf menu-mlid-1138"><a href="https://en.qantara.de/page/photo-essays" title="Photo Essays">Photo Essays</a></li>
<li class="last leaf menu-mlid-1139"><a href="https://en.qantara.de/page/letters-to-the-editors" title="Letters to the Editors">Letters to the Editors</a></li>
</ul></div>
    </div>
  </div>
</div>  </div>
</div><div class="grid-6 region region-footer-second alpha omega" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-menu block-menu-footer-menu-right block-menu-menu-footer-menu-right odd block-without-title" id="block-menu-menu-footer-menu-right">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="https://en.qantara.de/page/about-us">About us</a></li>
<li class="leaf"><a href="https://en.qantara.de/page/masthead">Masthead</a></li>
<li class="last leaf"><a href="https://en.qantara.de/page/privacy-policy">Privacy Policy</a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</footer>    </div></div> <!-- /.section, /#footer -->

  </div></div> <!-- /#page, /#page-wrapper -->
  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <noscript><img width="1" height="1" alt="" src="https://logs1242.xiti.com/hit.xiti?s=510547&s2=2&p=Qantara::Qantara_JS&di=&an=&ac=&x1=1&x2=1&x5=Qantara_JS&x6=1&x8=&x10=Qantara" ></noscript>
  </div>
</div><script type="text/javascript" src="/sites/default/files/advagg_js/js__l_2Z0UB0IvSgHPf-URXeFkh2KNQMuNFiX6-cp4CalgQ__qtS4NTnCbeWAb-pYHqYYn9A-OZmBG3KS7ANSnDeQKgE__-41DnpLHMACEC12lSFpweOMVpIz9jnT-hOel1rurwnk.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;function advagg_mod_2(){advagg_mod_2.count=++advagg_mod_2.count||1;try{if(advagg_mod_2.count<=40){(function(e){jQuery(document).ready(function(){if(jQuery('#field_share-46283-1').length>0){jQuery('#field_share-46283-1').socialSharePrivacy({services:{facebook:{'status':'on','dummy_img':'/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_facebook_en.png','perma_option':'on','language':'en_US','txt_info':'2 clicks for more privacy: Click here to activate the Facebook share button. Please note that activating the share button will already transfer data to Facebook. For more information please click on the <em>i</em>','referrer_track':'','action':'like'},twitter:{'status':'on','dummy_img':'/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_twitter.png','perma_option':'on','language':'en','txt_info':'2 clicks for more privacy: Click here to activate the Twitter share button. Please note that activating the share button will already transfer data to Twitter. For more information please click on the <em>i</em>','referrer_track':''},gplus:{'status':'on','dummy_img':'/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_gplus.png','perma_option':'on','language':'en','txt_info':'2 clicks for more privacy: Click here to activate the Google+ share button. Please note that activating the share button will already transfer data to Google. For more information please click on the <em>i</em>','referrer_track':''}},'css_path':'','cookie_expires':'365','txt_help':'If you enable any of these options then the corresponding social network will receive and store data about your visit on this site. For more information please click on the <em>i</em>','settings_perma':'Agree to permanent activation and thus data transfer:','info_link':'https://en.qantara.de/','uri':'https://en.qantara.de/content/arab-world-conflict-and-climate-change-drive-syrias-water-crisis'})}})})(jQuery);advagg_mod_2.count=100}}catch(e){if(advagg_mod_2.count>=40){throw e}
else{window.setTimeout(advagg_mod_2,250)}}};function advagg_mod_2_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_2()}
else{window.setTimeout(advagg_mod_2_check,250)}};advagg_mod_2_check();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ra-c_fhTaTwuXjV8XFNuqc4bi1qqlymsqZXFNtd3kfA__n-_XxYPYlfWn-uYw8of4AUcIQ_mjFVmWOQvD-vpjRA8__-41DnpLHMACEC12lSFpweOMVpIz9jnT-hOel1rurwnk.js" defer="defer"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;function advagg_mod_3(){advagg_mod_3.count=++advagg_mod_3.count||1;try{if(advagg_mod_3.count<=40){var a='';advagg_mod_3.count=100}}catch(d){if(advagg_mod_3.count>=40){throw d}
else{window.setTimeout(advagg_mod_3,250)}}};function advagg_mod_3_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_3()}
else{window.setTimeout(advagg_mod_3_check,250)}};advagg_mod_3_check();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;function advagg_mod_4(){advagg_mod_4.count=++advagg_mod_4.count||1;try{if(advagg_mod_4.count<=40){var o=encodeURIComponent(document.title),e=encodeURIComponent('Qantara'),d='2',n='',a=encodeURIComponent(document.URL),c=encodeURIComponent(document.referrer),i=(('https:'==document.location.protocol)?'https://logs1242.xiti.com/':'http://logi242.xiti.com/'),g=i+'hit.xiti?s=510547&s2='+d+'&p='+e+'::',m='&x1=1&x2='+d+'&x5='+o+'&x6=1&x7='+a+'&x8='+n+'&x10='+e+'&ref='+c,u=g+o+m,t=document.createElement('img');t.setAttribute('src',u);t.setAttribute('alt','na');t.setAttribute('height','1px');t.setAttribute('width','1px');document.body.appendChild(t);advagg_mod_4.count=100}}catch(r){if(advagg_mod_4.count>=40){throw r}
else{window.setTimeout(advagg_mod_4,250)}}};function advagg_mod_4_check(){if(window.jQuery&&window.Drupal&&window.Drupal.settings){advagg_mod_4()}
else{window.setTimeout(advagg_mod_4_check,250)}};advagg_mod_4_check();
//--><!]]>
</script>
</body>
</html>